It is currently Tue Sep 25, 2018 6:37 pm

All times are UTC - 7 hours [ DST ]

Recent News:



Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Wed Jan 24, 2018 3:38 am 
Offline
Newbie
Newbie

Joined: Mon Jan 22, 2018 3:19 am
Posts: 2
Thanks: 0
Thanked: 0 time in 0 post
NOTE: I know this is posted in the v1 section, but it was posted there by accident. I think it is more suited to this section.

I have a custom built machine running WHS 2011 with 8 computers being backed up daily.

It has worked flawlessly for years with only drive swaps and an upgrade from the original WHS having taken place.

I recently removed a drive from the pool (I have StableBit DrivePool) and added a new one, but noticed that one of my clients said it was online when it wasn't.

Using the LightsOut add-in I can see that it has been 'online' for the last 14 days, but I assume it's been longer.

Any ideas why this client shows as online when it isn't?

It is connected wirelessly, but I have others connected wirelessly that are fine.
It isn't in any kind of sleep mode, and pulling out the wireless dongle makes no difference.

I'm a bit puzzled by it!

Thanks.


Top
 Profile  
Thanks  

Attention Guest: Remove this ad by Registering with the MediaSmartServer.net Forums. It's Free!
PostPosted: Fri Feb 23, 2018 8:28 am 
Offline
Max Contributor
Max Contributor
User avatar

Joined: Sat Apr 12, 2008 12:49 pm
Posts: 2200
Location: Casper Wyoming
Thanks: 75
Thanked: 247 times in 244 posts
Just my 2 cents: No solution but maybe some incite.

1) I have not had good luck with LightsOut add-in in general and don't use it, I use something else that is Free and just sleeps and wakes. Very basic is what I needed.
https://smartpower.en.uptodown.com/windows
2) If that is the only way you are seeing that client on-line is with LightsOut add-in, then I would ignore it because, see 1) :-)

But, It's windows, who knows why, right.

Hope this helps, Good Luck and enjoy.

_________________
[X510 CPU/RAM/All 2 TB Red's] [X510 CPU/Sync'ed Backup/All 2 TB Hitachi's]
[X510 /2 in box]
[X710 LIAN LI DIY W2012E] Stablebit Drivepool [EX-503 LIAN LI 5-bay USB3 External]
:twisted: Fear the Cloud :twisted:


Top
 Profile  
Thanks  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 7 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group